Info Needed for Module 15 and 19 | Rest Assured Training

Rest Assured Training Forum

Info Needed for Module 15 and 19

D
Debadatta Rath Post on 12/11/2019

Hi,

Module -15 - JsonSchema validator static import is throwing error as if it is unable to read the artifacts.

I have updated the version of all the dependencies in my POM, still error is not resolving. Any help would be appreciated.

 

Module-19 - I have just started watching and I dont see 'Feature.xlsx' under the module. Please share.

 

Thank you